T4S accélre à froid parfois (Tastrof)

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

T4S accélre à froid parfois (Tastrof)

Message par MATT le Dim 10 Aoû - 23:42

alors avant de mettre un chrono je préférerai que tout soit en ordre

270000 km 1° main ,l'ancien proprio n'as jamais violenté la bestiole c'est le t4 le plus mou que j'ai jamais eu

distri, dumper, volant mot,durite de dépression,débit mètre changés et potion magique ,j'ai rien en dessous de 2000 tr/min par contre  après on dirait une golf 2 gti 16
et a 2600 tr/min je vous perds dans un brouillard épais gazolé un peu comme BAT je pense, sauf que moi il  me faut 10 sec de 90 a 100 What a Face 

s'en rire: il reste me l'EGR a supprimer ,la pompe a vide commence  a faire des sienne ,mais le truc qui me chagrine c'est que parfois au démarrage a froid il accelere tout seul Suspect ,je reste persuadé qu'il y a un élément que j'ai pas pris en compte et qui me fou le bordel
de plus quand il a très chaud genre 1000 bornes d'un pet il sent le liquide de refroidissement brulé

il est pas constant dans sa façon de tourner peut être la pression atmosphérique ou l'humidité, surement  le caractère Mad

vos avis, expériences et connaissances sont les bien venus,
peut être messieurs les modos pourrait on ouvrir un post symptôme moteur
avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Lun 11 Aoû - 9:37

Salut Tastrof,

Tu as du vérifié la sonde T° au vagcom ? Sinon, c'est le minimum à voir, plus la connectique, en particuliers les petits fils du calculo...Qui font masse parfois (c'est du vécu).
Reste l'odeur de LDR par contre, tu es sur que ce n'est pas la pompe de recirculation qui fuit comme souvent, ou la durit métallique prés du bloc (souvent corrodée) ou le cata qui sent bizarre suivant son état, surtout si le niveau ne bouge pas dans le bocal ?

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Mar 12 Aoû - 22:17

des que je rentre je vais chez vw pour voir cette histoire , et ldr je vais inspecter

merci pour l'info
avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par pascal 72 le Mer 13 Aoû - 5:47

ralenti parfois élevé ( sonde qui indique au moteur si liquide froid ou chaud ) je ne sait plus le n° de cette sonde , mais déja eu ce problème.
résolu après remplacement.
odeur peut être radia de chauffage qui a une micro fuite  Question 
avatar
pascal 72

Messages : 2010
Date d'inscription : 16/01/2014
Localisation : sarthe

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Mer 13 Aoû - 6:27

G62 il me semble, 30 euros chez mécatech environ mais c'est du Chinois.

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Mer 13 Aoû - 21:00

elle est situé ou cette sonde sur le radiateur
vous auriez une photo ?


car je suis en espagne ce sera + facile a expliquer chez vw
avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par pascal 72 le Mer 13 Aoû - 21:11

http://www.t4-wiki.de/wiki/Geber_G62_%28K%C3%BChlmitteltemperatur%29
 Wink
avatar
pascal 72

Messages : 2010
Date d'inscription : 16/01/2014
Localisation : sarthe

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Mer 13 Aoû - 21:43

yes cheers 
avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Jeu 14 Aoû - 6:11

Sur un nez court, la dépose se fait sans soucis tu ne perds quasi pas de LDR ; sur un nez long avec clim et 2 mains gauches comme moi, tu pleures, mets une bassine dessous etc

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Jeu 14 Aoû - 6:22

NB : mais en général quand la sonde commence à lâcher, d'une part ça se voit au vagcom, d'autre part ça le fait à chaud (le calculo interpréte cela comme une T° basse et envoie une giclée de GO à chaque coup, d'ou un VROUMMM à chaud) etc

Peut être devrais tu la débrancher et voir si ça accèlere toujours à froid avant d'investir (et ça accelerera aussi à chaud).

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Ven 22 Aoû - 8:11

bon ca avance
effectivement en débranchant la sonde g62 il met un coup d'accélération au démarrage(vroum) meme symptôme Smile 
chez vw en espagne il ne peuvent pas me brancher au vagcom avant le 13 sept Evil or Very Mad 

donc comment faites vous? vous avez une interface et logiciel vagcom ca existe pour MAC ?

ensuite sur BS j'ai entendue parler d'une grosse durite de turbo qui a du jeu, est celle qui arrive a gauche de l'intercooler?
et en dernier la pompe a vide la refaire ou la changer?
avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Ven 22 Aoû - 8:49

C'est la durit qui vient du filtre à air ; mais le pb est résolu sur les derniers syncros produits.

Pour les Mac je ne sais pas...Regarde sur Ebay tu trouveras pour 10 euros le cable et un cd de démo qui permet de lire les défauts (en principe) ; puis tu as des liens sur le net pour des versions "libres".
Avec un outil de diag universel (KTS par ex), tu auras le même résultat dans n'importe quel garage  même Sudauto le fait par ex
Vide ta PAV ( juste en la dévissant, ça me semble le plus simple à cause des tuyaux supers durs à démancher, encore que...? Certes après ce sera gras...) et voit si le bruit revient vite ou pas, sinon le joint de réfection ne coute rien mais n'est pas toujours évident à trouver : merci Orange.
Demande à Orange c'est un pro de la PAV  Very Happy

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Ven 22 Aoû - 19:15

Marco dénoncé ,vu sur BS que t'ai pas un geek de vag-com Razz 

en meme temps tu es le seul a me répondre donc merci
pascal 72 doit être en train de batailler sous son mammifère marin Smile 


ça se voit que je m'ennuis  Question et meme pas clé de 13 a porté Suspect 

on devrait créer un post pour pouvoir tailler des costards (genre a vw) ou raller en bon Français







nandebibandecrepaout  tout ca pour brancher une prise bounce  bounce  bounce  bounce  bounce
avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par pascal 72 le Ven 22 Aoû - 20:15

bon ba c'est pas moi qui vais vous dépanner car moi et  vag com .... Wink 
non je ne suis pas sur la baleine, pas de pièce  Crying or Very sad  j'attends mes ressorts ...
aujourd'hui j'ai fais du bois pour l'hiver  Wink
avatar
pascal 72

Messages : 2010
Date d'inscription : 16/01/2014
Localisation : sarthe

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Ven 22 Aoû - 20:38

Pas un geek pour 2 sous (par contre pas pigé pour BS ?) ! Faut que tu voies là bas des Eric, Coyote etc.
Mais j'ai bataillé, je ne sais pas pourquoi j'ai un micro qui ne veut de Vagcom ; la solution obligatoire fut : changement d'ordi, merci Stras le voisin.
Après franchement c'est hyper simple et intuitif, pas besoin de BS tu trouves tout sur le net coté codes défaut et autre.
Un Bosch KTS coute un bras ; un Vagcom 10 euros.
Tiens, au passage tu découvres même que tu peux faire parfois des trucs sans passer par Vagcom suivant ta version de calculo  Very Happy 

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Ven 22 Aoû - 20:53

Exemple, pour les non geeks qui ne veulent pas se faire prendre le choux sur les forums :

http://wiki.ross-tech.com/wiki/index.php/17664/P1256

A garder précieusement !

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Ven 22 Aoû - 21:45

j'ai pas de PC mais pas de voisin non plus !!!

je sens que ça va être quelques chose cette histoire, je vais aller acheter cette G62 la changer en meme tant que l'exit de l'egr

je vais a nantes le 12 sept. si une âme charitable ayant vag-com qui veut bien brancher le syncro (trajet HAUTES PYRENEES-LOIRE ATLANTIQUE )

je paye ma(es) bouteille(s)

paf drunken 
avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Sam 23 Aoû - 17:28

Prévois aussi un peu de LDR  Very Happy 

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Sam 30 Aoû - 18:30

pour infos ma conso est énorme entre 9,7 et 10l circuit mixte (voie rapide ,ville et chemin)


quelque uns passe en dessous de 8l de mémoire avec des gros pneus Question
j'ai le pied trop lourd ou la vérité est ailleurs scratch


adiou


avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par Fred le Sam 30 Aoû - 19:38

En dessous de 8l, ça dépend...
Il m'arrive de descendre vers 6,5 avec les BF, mais faut vraiment rouler ultra cool (style visite de la Norvège (Maxi 60km/h) )
Mais il m'arrive aussi d'approcher les 15 sur autoroute Allemande

Mais en général, en France et sur route, ma moyenne est d'environ 8L mais j'évite les autoroutes et quand impossible, je cruise à 110
avatar
Fred
Admin

Messages : 1138
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Dim 31 Aoû - 10:24

Régulièrement à 7l avec les BF mais quasi pas d'autoroute ; avec le long syncro avant reprog' 9/9.5 et après 7/7.5 : ça doit jouer aussi.

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Lun 1 Sep - 10:56

au programme:
-egr exit Arrow nettoyage de tout ce machin,
-trouver d'ou vient cette odeur de LDR (je cherche ou ?),
-check list et photos avant de descendre chez vw

on va éliminer les problèmes les uns après les autres
avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Mar 2 Sep - 6:31

après remontage des plaques et nettoyage de l'EGR , mise en route, chauffe du moteur ,a la première accelaration un bruit du genre ressort qui a fait chtoinggggg !

Question

avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par marco le Mar 2 Sep - 6:37

Alors ça c'est du jamais vu entendu lu...
Pas possible, aucun rapport EGR ACV ou AXL c'est autre chose, le ressort du verrou de capot, un jouet de gamin, le marsupilami caché dans le moteur, un tournevis dans le tendeur de la courroie accessoire etc
???????????????

marco

Messages : 2079
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par MATT le Mar 2 Sep - 7:59

pourtant le bruit est venu au premier coup d'accélérateur  alors que le fourgon avait déjà tourné au ralentit 5-10 min,
ma copine étais de l'autre coté de la maison  ,est venu me voir en me disant "C'etait quoi ce chtoing" Rolling Eyes

exactement ca a fait un bruit d'aspiration puis ce bruit de ressort, une seule fois! et après ralentit stable pas de bruit parasite,demare bien Suspect
avatar
MATT

Messages : 1107
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: T4S accélre à froid parfois (Tastrof)

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 3 1, 2, 3  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum