perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Voir le sujet précédent Voir le sujet suivant Aller en bas

perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par MATT le Ven 23 Jan - 15:55

tout est dit dans le titre What a Face
avatar
MATT

Messages : 1112
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par marco le Ven 23 Jan - 17:22

Contacteur de stop ou relais 109 ?


marco

Messages : 2101
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par MATT le Ven 23 Jan - 17:28

voyant prechauffe allumé faiblard mais ne clignote pas Very Happy

c'est pas sur le syncro !

_________________
ne sous-estime jamais quelqu'un qui recule , si ça se trouve il prend de l'élan
geek
avatar
MATT

Messages : 1112
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par Fred le Ven 23 Jan - 23:23

C'est quand même un T4 TDI ?
avatar
Fred
Admin

Messages : 1157
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par MATT le Ven 23 Jan - 23:26

oui tout ce qui a de plus classique 8 places sans clim 130000km

durite du calculateur ou debit metre ? confused

_________________
ne sous-estime jamais quelqu'un qui recule , si ça se trouve il prend de l'élan
geek
avatar
MATT

Messages : 1112
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par Fred le Ven 23 Jan - 23:33

Il me semble que débimetre, ça le ferait à froid aussi
avatar
Fred
Admin

Messages : 1157
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par MATT le Ven 23 Jan - 23:38

peut être un rapport avec sonde ldr g62

_________________
ne sous-estime jamais quelqu'un qui recule , si ça se trouve il prend de l'élan
geek
avatar
MATT

Messages : 1112
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par Fred le Sam 24 Jan - 19:34

la G62 génère une accélération au lancement du démarreur, comme si le moteur était froid.
C'est donc assez facile à analyser
avatar
Fred
Admin

Messages : 1157
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par MATT le Sam 24 Jan - 22:52

pas de vroum au démarrage ,je pensait juste a la mauvaise information de la temperature moteur
étant donné que le cams marche bien a froid exemple tu prend l autoroute c 'est comme un tdi
200 bornes plus loin (après péage par exemple) 2,4d 110 plus de patate

_________________
ne sous-estime jamais quelqu'un qui recule , si ça se trouve il prend de l'élan
geek
avatar
MATT

Messages : 1112
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par Fred le Sam 24 Jan - 23:07

Le boitier se met donc bien en mode dégradé, mais quelle sonde ou quel capteur est en cause, on va trouver par élimination.
La G62 ne permet pas l'info pour le Mode dégradé, donc pas elle.
avatar
Fred
Admin

Messages : 1157
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par MATT le Sam 24 Jan - 23:11

ok
quand j ai changée la sonde d huile sur le syncro j avais comme symptôme
le voyant de préchauffe qui ne s'éteignais pas a la mise du contact

_________________
ne sous-estime jamais quelqu'un qui recule , si ça se trouve il prend de l'élan
geek
avatar
MATT

Messages : 1112
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par MATT le Sam 24 Jan - 23:15

G 266 ce capteur d huile sur le carter moteur non ? Rolling Eyes
32 ans et ma mémoire qui me joue des tours heureusement que je marque tout mais la j 'ai pas ma bible Crying or Very sad

_________________
ne sous-estime jamais quelqu'un qui recule , si ça se trouve il prend de l'élan
geek
avatar
MATT

Messages : 1112
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par Fred le Dim 25 Jan - 10:38

A vrai dire, je n'en sais rien, je n'ai eu que très peu de pannes sur mes TDI, du coup, je n'ai pas l'expérience des sondes et des codes défauts.

Seule sonde changée en 10 ans de T4 ; une G62
avatar
Fred
Admin

Messages : 1157
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par MATT le Mar 24 Fév - 19:11

remarche comme un neuf Question

_________________
ne sous-estime jamais quelqu'un qui recule , si ça se trouve il prend de l'élan
geek
avatar
MATT

Messages : 1112
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par Fred le Mar 24 Fév - 19:45

Sans rien faire Question
avatar
Fred
Admin

Messages : 1157
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par MATT le Mar 24 Fév - 20:24

juste le fait de penser a lui Very Happy

_________________
ne sous-estime jamais quelqu'un qui recule , si ça se trouve il prend de l'élan
geek
avatar
MATT

Messages : 1112
Date d'inscription : 05/08/2014

Revenir en haut Aller en bas

Re: perte de puissance a chaud et voyant préchauffe allume avec intensité faible

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum