Mise en route intempestive du réchauffeur moteur .

Aller en bas

Mise en route intempestive du réchauffeur moteur .

Message par RedCedar le Jeu 13 Déc - 10:31

Salut à tous .Je posséde unT4 syncro venu d'Allemagne équipé d'un systéme de type "Webasto" fonctionnant sur le GO permettant de préchauffer le moteur,situé sous l'aile AV gauche .Ayant depuis fait installer un chauffage auxiliaire dans le fourgon,le programmateur du premier a été désactivé .Cependant il se met en route tout seul ,et il a semble t il vidé la batterie auxiliaire .Comment le mettre HS sans pour autant risquer de débrancher autre chose ? Merci .

RedCedar

Messages : 33
Date d'inscription : 25/03/2018

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par Fred le Jeu 13 Déc - 23:42

Il faut que je cherche car l'électricité n'est pas mon fort.
Ceci dit, j'avais réussi à faire de cette chaudière à eau Eberspascher, un chauffage stationnaire, on doit donc pouvoir faire l'inverse.
Fred
Fred

Messages : 1395
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par RedCedar le Ven 14 Déc - 9:49

Ah ..? En installant un radiateur dans la caisse ?

RedCedar

Messages : 33
Date d'inscription : 25/03/2018

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par Fred le Ven 14 Déc - 17:21

Non, en se servant de la ventilation du camion.
Je ne trouve pas pour l'instant, je continue mes recherches et reviens vers toi.
Fred
Fred

Messages : 1395
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par RedCedar le Ven 14 Déc - 17:58

ca marche ..Parce que ce foutu réchauffeur se met en route à pratiquement chaque démarrage ,semble t il .Parfois avec une grosse fumée + odeur de GO ,parfois avec juste un petit bruit de pompe ..J'aimerais bien le savoir en mode "Off" !

RedCedar

Messages : 33
Date d'inscription : 25/03/2018

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par marco le Ven 14 Déc - 19:04

Débranche le ?

NB : j'ai supposé que tu parlais non pas d'un "webasto" mais de l'eberspacher d'origine (D3WZ de mémoire) : https://www.ebay.fr/itm/T413-VW-Bus-T4-Tdi-2-5-Chauffage-Eberspacher-/132812037594?hash=item1eec36ddda

marco

Messages : 2200
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par RedCedar le Ven 14 Déc - 19:32

C'est pas le Webasto nouvellement installé qui me cause soucis ,mais le systéme d'origine pour préchauffer le moteur ,dont le régulateur est déja debranché (fusible enlevé ),mais qui se déclenche tout seul .je vois pas comment le débrancher en fait ...

RedCedar

Messages : 33
Date d'inscription : 25/03/2018

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par marco le Ven 14 Déc - 19:45

Oui d'accord Wink ; mais n'est ce pas celui en photo du lien, celui qui à un petit pot d'échappement dans l'aile AVG (et dont la fixation rivetée fait souvent rouiller le longeron en Y ou se fixe le pare choc) ?

marco

Messages : 2200
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par RedCedar le Ven 14 Déc - 19:51

Alors ,le corps de l'appareil ,je le vois pas (sauf a chercher sous le moteur ,ce que je n'ai pas fait ) ,par contre ,oui ,le pot d'échappement est bien sous l'aile avant gauche .

RedCedar

Messages : 33
Date d'inscription : 25/03/2018

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par Fred le Sam 15 Déc - 16:47

RedCedar, je t'ai envoyé un mail avec un PDF. Wink

Le corps de l'appareil est juste sur le longeron gauche, dans le compartiment moteur. Il est relié au circuit d'eau de refroidissement.

Autre info que j'ai récupérer ;
1/ débrancher la sonde qui se trouve accrochée derrière le pare choc avant, une petite fiche carré avec une sonde ronde en alu.
2/ débrancher la chaudière directement sur celle-ci.
Fred
Fred

Messages : 1395
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par marco le Sam 15 Déc - 17:12

Ah, j'avais tenté une réponse hier, mais au mauvais endroit, je ne sais pas si cela recoupe les infos de Fred.

Message par marco Hier à 20:22
OK. Donc dans la page d'accueil du forum tu as une rubrique "liens" avec un lien vers le T4 Wiki et dans ce lien pour t'aider tu trouves ça : http://translate.google.fr/translate?hl=fr&sl=de&u=http://www.t4-wiki.de/&prev=/search%3Fq%3Dt4%2Bwiki%26biw%3D1280%26bih%3D855


marco

NB : le D3WZ est une option sur certains T4 ; le débrancher semble donc "neutre" vis à vis du calculo ?

marco

Messages : 2200
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par Fred le Sam 15 Déc - 17:20

Ça l'est neutre, puisque je n'en ai pas sur mon AXL utilitaire.
C'est théoriquement le fusible 4 de la deuxième platine porte fusibles dessous la grosse avec les relais, qui se nome platine fusibles accessoires.

Par contre Marco, je ne sais pas où tu veux qu'on aille avec ton lien, même moi je ne comprend pas...

RedCedar, je vais t"envoyer d'autres PDF afin que tu y arrives Wink
Fred
Fred

Messages : 1395
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par marco le Sam 15 Déc - 21:16

Effectivement j'ai beau poster le lien sur le DWZ du T4wiki : rien à faire ça revient sur la page d'accueil. Je suis sous Ubuntu c'est peut être une explication.
Comme Redcedar ne trouve pas sa chaudière, sur le T4wiki (rechercher avec D3WZ) on tombe sur les photos et schémas qui localisent l'engin, la pompe facet, la sonde etc Beaucoup d'infos pré existent sur le T4Wiki.
Edit : à voir si ça marche pieux en faisant copier coller du lien çi après  (valable 14 j) :
https://screenshots.firefox.com/9jSbcdbaUGUUYhW2/translate.google.fr

marco

Messages : 2200
Date d'inscription : 08/12/2013
Localisation : Ici (Tournon Sur Rhône et Gémenos)

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par Fred le Dim 16 Déc - 8:48

T'inquiètes, je lui ai tout envoyé en PDF par mail.
De quoi faire ;
- l'installation d'un D3WZ (donc on doit pouvoir inverser la chose)
- l'entretien du D3WZ
- le schéma électrique des T4 après 96

Avec tout ça, il devrait s'en sortir, mais là il doit être occupé, pas de réponse.
Fred
Fred

Messages : 1395
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par RedCedar le Dim 16 Déc - 13:07

Exact ,occupé .; A passer ma premiére nuit dans mon nouveau fourgon ! Avec un vrai chauffage ! Bon ,pas encore eu le temps de consulter le PDF que tu m'as envoyé Fred ,mais de mon cote j'ai eu quelque infos . : Lorsque le régulateur /programmateur du rechauffeur ne pilote pas ,c'est la sonde placée dans le pare choc qui déclenche la mise en route en dessous de 5/ 6 degrés extérieur ,ou 70 degrés moteur .Par contre pas moyen alors de faire pulser de l'air chaud par la ventilation,le réchauffage ne concerne que le moteur et s'arréte automatiquement .La conso étant alors insignifiante ,il vaut mieux laisser semble t il le systéme en fonctionnement ,quitte à se faire surprendre par un nuage blanc lorsque l'ensemble n'a pas tourné depuis un moment ,ou est encrassé .Donc ,je vais juste surveiller que la sonde ne déconne pas ,et si c'est ok laisser en l'état ,voire méme rebrancher le régulateur ..

RedCedar

Messages : 33
Date d'inscription : 25/03/2018

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par Fred le Dim 16 Déc - 13:54

Ok, je t'ai envoyé d'autre documents en PDF.
L'entretien de la chaudière, qui va te permettre de faire en sorte qu'elle fume normalement.

Théoriquement, la sonde est prévu pour se connecter à 5° et en dessous.
Au dessus de 5°, ton chauffage ne doit pas démarrer, sauf s'il est programmé par toi.

Mais c'est vrai que c'est mieux de le garder en fonction, ça permet de ne pas rouler avec le moteur froid. Ce qui engendre une usure prématuré de celui-ci
Fred
Fred

Messages : 1395
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par RedCedar le Dim 16 Déc - 15:16

Merci pour les PDF .Tu as raison ,je pense du coup rebrancher le régulateur .Par contre ,par manque d'info ,j'ai fait installer un chauffage "Planar" ,qui aurait pu ne pas l'étre ,puisque un pourtant spécialiste T4 du secteur m'a expliqué ce qu'était cette chaudiére tout en m'assurant qu'on ne pouvait pas chauffer l'habitacle avec ..Tant pis ..

RedCedar

Messages : 33
Date d'inscription : 25/03/2018

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par Fred le Dim 16 Déc - 17:38

Ceci dit, pour l'avoir fait (transformation du D3WZ en stationnaire) ce n'est pas super efficace.
De plus, je ne suis pas allé jusqu'au bout puisqu'il aurait fallu alimenter la ventilation habitacle, avec la batterie stationnaire, donc une usine à gaz à brancher pour un résultat pas assez convainquant.
Je suis aussi passé, depuis plusieurs années, à un Webasto Airtop 2000 pour avoir un vrai chauffage qui consomme peu d'électricité et donne vraiment du chauffage quand il faut.
Donc ton investissement du Planar n'est pas une perte d'argent.
Fred
Fred

Messages : 1395
Date d'inscription : 09/12/2013
Localisation : Rouen

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par RedCedar le Dim 16 Déc - 20:54

Sans doute .Et puis ,pour l'avoir testé ce week end ,çà fonctionne vraiment fort !

RedCedar

Messages : 33
Date d'inscription : 25/03/2018

Revenir en haut Aller en bas

Re: Mise en route intempestive du réchauffeur moteur .

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum